Aller au contenu
denton

colin mcrae 2

Messages recommandés

bonjour a tous,

 

quand je veut monter la resolution le jeu me renvoi direct sur le bureau il ne marche qu'en 640.480 alors qu'il fonctionnait tres bien avant que je ne le reinstalle.

 

y'aurait-il qq chose qui m'echappe? oui? mas quoi?

 

merci d'avance

 

ps:vivement mercredi!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Soit le prob vient d'un nouveau prog que tu as installer et qui fou le m..., soit essaye de réinstaller le jeu et voir si il remarche, sinon essaye de télécharger des mises à jours (du jeu mais aussi de ta cartes graphiques...ça aide très souvent dans ce genre de probs).

Partager ce message


Lien à poster
Partager sur d’autres sites

Wouaip, essaye les patch pour collin et aussi les dernier drivers pour ta caret graphique, ta peut étre installé un prog qui a foutu la m.. dedans! icon_wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×