Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

The Axis

MSI 6199va + PIII 733

Messages recommandés

Bonjour,

J'ai besoin de quelques conseils d'experts car je suis coincé par un problème

que je n'arrive pas à résoudre.

J'assemble un PC autour d'une carte MS6199va qui jusque à présent fonctionnait

parfaitement avec un céleron 500.

L'installation matériel et logiciel a été faite avec ce processeur.

Il ne me restait plus qu'a lui adjoindre un Pentium III 733 Mhz et la, rien ne

va plus.

Cette carte accepte pourtant cette configuration et j'ai d'ailleurs un autre PC

qui tourne très bien comme cela.

J'ai mis à jour le bios et je l'ai paramétré par rapport à ce CPU, mais rien y

fait.

Le pc démarre, reconnait le processeur mais windows xp ne veut rien savoir et

bloque sur une page bleue m'avertissant qu'il y a un problème (fastfat.sys en

serait à l'origine!)

J'ai testé aussi avec un céleron 800 et la carte fait bip bip.

Si quelqu'un à des conseils ou mème la solution à me donner, ça me permettra de

me coucher plus tôt cette nuit.

Merci d'avance

Erick

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais pourquoi tout le monde en veut à ma RAM?

Elle fonctionne parfaitement et j'ai essayé d'autres barrettes..le résultat est le meme.

La mémoire est bien reconnue comme une 256Mo/PC133 et c'est la meme qui tourne avec le celeron 500.

J'ai un cas similaire avec une MS6309 v.1 qui elle veut bien prendre le celeron 800 mais aucun de mes deux PIII 733mhz.

J'ai pourtant en ce moment une 6199va qui tourne avec un processeur identique et une autre 6309 v.1 avec un Pentium 700.

J'ai du mal à comprendre!

Erick

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

je penche aussi pour la mémoire.

ta ram peut très bien fonctionner avec ton celeron 500 qui a un bus à 66 Mhz

et planter avec ton PIII en bus 133.

essaies de baisse les timing ou de l'underclocker un petit peu.

 

 

As tu essayés ce cpu sur une autre config qui fonctionne. c'est peut etre lui qu'a coulé une bièle.

Modifié par NIKOSIX

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai tourné pendant trois ans avec une 6199va équipé d'un PIII 733.

Ce processeur est maintenant sur une 6309 v2.0 et fonctionne parfaitement.

J'ai assemblé pour des amis deux 6309 v2.0, une avec un 733, l'autre un 866...aucun problème.

J'ai en préparation une unité assemblée autour d'une 6199va et d'un PIII 733 et une autre avec une 6309 v.1 et un 700 mhz...c'est parfait.

Alors pourquoi ces deux nouvelles 6199va et 6309 v1 ne veulent pas accepter mes PIII 733 mhz.

Pourquoi des différences entre des cartes identiques...ou peut etre des processeurs identiques?

Erick

Partager ce message


Lien à poster
Partager sur d’autres sites

Si j'ai bien tout compris, le katmaî n'a été utilisé que sur le slot 1 et le Tulatin n'a pas la meme forme donc par élimination il ne me reste que le Coppermine.

Je me trompe?

Erick

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×