Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bab2

fontion clone de nview ne marche plus sur TV???

Messages recommandés

Depuis 2 jours je ne peut plus regarder mes Divx sur ma tele. :P

J'ai une Gforce4TI4200(driver 56.72), celle-ci detecte bien ma TV mais lorsque j'active la fct° clone rien ne s'affiche sur la tele.

Ce n'est pas la TV car j'ai essayé avec une autre et c'est pareil.Je pense que j'ai du modifié des paramètres qu'il ne fallait pas mais les quels???(peut-être ds Nview) :-(

Je ne sais d'ailleurs pas à quoi sert NVKeystone.

Si qq'un pouvais m'aider ça serai simpa, MERCI d'avance. :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

ça marchais avec ce pilote depuis ça sorti, et même en revenant sur un ancien(53.03) le problème reste. :P

J'ai aussi fait une restauration (etant sur winXP PRO),mais rien ni fait??

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×