Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Trojan dans Drivers SAGEM [email protected] 800


HeAdLeSs
 Partager

Messages recommandés

Salut tt le monde,

 

ce matin je decouvre ke kaspersky labs on sortit une nouvelle version de leur antivirus, je telecharge et j'installe. ok tout va bien, puis je decide de mettre a jour les drivers de mon sagem fast 800, hop sur le site officiel les 2.0.18-fr trankil jexecute le setup.exe et la bam gros message de mon AV ki me dit ke le fichier

"auto2763.rra"

est un trojan du doux nom de

"Trojan.Win32.KillReg.d"

 

je reteste linstall avec les drivers 2.0.7-fr et hop meme probleme...

 

la g kan meme instalé en ignorant le message ki propose de supprimer le fichier

 

Alors la question suivante se pose, est ce ke le nom du fichier provoque l'alerte de mon AV ou est ce ke c vraiment un trojan !? et dans ce k on imagine un peu les retombées...

 

 

Si kelkun observe le meme pb...

 

g kaspersky 5.0.121 registered.

 

je v faire kelkes recherche sur le net en attendant..

 

merci bonne soirée !

Lien vers le commentaire
Partager sur d’autres sites

ok petite rectification...

 

meme apres installation le trojan est tjs detecté, dans le fichier

"c:\windows\autoclk.exe"

 

voili voilou...

 

donc la jme demande vraiment, est ke jecris a free et a sagem pour des explication ? je demande a kaspersky labs ??

 

a votre avis ?

 

 

bonne nuit...

Lien vers le commentaire
Partager sur d’autres sites

je suis pas tres doué pour les details il m'a simplement detecté 2 virus trojan dans svchost dès que j'ai fini l'installe de kaspersky 5 le logiciel n'arrivant pas a supprimer les deux virus il m'a signalé qu'au redemarrage les virus seraient desinstallés mon firewall kerio n'a pas arreté de s'emballer quand kaspersky a trouvé les virus au redemarrage tout est rentré dans l'ordre :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...