Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]dégroupé mais boite de dialogue connection...


Messages recommandés

Hello !

 

Je suis dégroupé chez Free depuis quelques minutes :-P mais j'ai un petit soucis.

De temps en temps, j'ai la fenêtre de dialogue de connection Free Adsl (non dégroupé) qui s'ouvre :-(

Je suis pourtant bien connecté et de plus cette boite de dialogue n'a plus rien a faire là !

 

J'ai alors supprimé ma "connection adsl" dans le panneau de config et maintenant à la place j'ai une erreur du style "impossible d'ouvrir la boite dialogue" :P

 

J'ai un collègue lui aussi dégroupé depuis peu et il a le même problème...

 

Est-ce que les Zébuloniens dégroupés ont le même problème ?

Lien à poster
Partager sur d’autres sites

Invité tesgaz

Psykette,

 

faut pas te sentir obliger de répondre si tu ne connais pas la réponse :P

Lien à poster
Partager sur d’autres sites

Tiens, j'ai remarqué que mon petit icone de réseau s'amusait à disparaitre et réaparaitre et c'est justement sur ce port qu'était branché le modem...

 

Bon, je l'ai une fois de plus désinstallé et réinstallé en usb :P

On va voir si ça marche mieux comme ça :-(

Lien à poster
Partager sur d’autres sites

Bon, pas mieux :-(

 

Toujours cette boite de dialogue qui s'ouvre :P

 

"Impossible de charger la boite de dialogue

 

Erreur 623 : Le système n'a pas pu trouver l'entrée de l'annuaire téléphonique"

 

Et le titre de la boite c'est "connexions réseau et accès à distance"

 

Avant que je supprime manuellement ma connexion adsl non-dégroupée, c'est celle-ci qui ouvrait une boite de dialogue de connexion.

 

C'est très très lourd.

 

On dirait que sur certains sites windows ne se rend pas compte que je suis connecté et ouvre une fenêtre de connection. :-P

 

A titre d'exemple, ça le fait dès la page d'accueil de ce site :

http://www.futura-sciences.com/

Lien à poster
Partager sur d’autres sites

A y est, les gentils modo peuvent mettre [Résolu] dans le titre :P

 

Alors, la manip à faire est la suivante :

 

Dans les "options internet" du panneau de config aller dans "connexion" et cocher "ne jamais établir de connexion".

Puis dans "Paramètres Réseaux" cocher "Détecter automatiquement les paramètres de connexion"

 

Et voilà ! :-(

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...