Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Slt à tous,

Je suis sous 2000 et utilise Crazy Browser

J'ai désinstallé et réinstallé IE

 

J'ai 2 questions :

- impossible de retrouver (meme avec une recherche) "ieplorer.exe" sur mon disque, pourtant internet explorer est installé. Ou s'est il caché ????

 

-Depuis cette désinstall et réinstall d'IE des liens dans mes messages sous outlook et celui de msn "Pas de nouveaux message" ne fonctionnent plus (alors que les liens sur crazy Browser, eux, marchent bien.

 

Comment celà se fesse ??? :P

merçi

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

apres une désinstallation complète de IE, et une ré-installation, il est impossible de le faire remarcher convenablement, car IE est imbriqué complètement au système d'exploitation d'origine, en le supprimant, on supprime certains controle activeX, des dll, etc..

 

 

Bilan : il déconne toujours après ré-installation

 

sinon : iexplore se trouve dans C:\Programs Files\Internet Explorer\iexplore.exe

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour battler ratton,

 

Le vrai nom est iexplore.exe, tu as écrit un R de trop et oublié le X.

 

Il est normalement là "C:\Program Files\Internet Explorer\IEXPLORE.EXE"

 

Pour ta 2° question, si j'ai bien compris, tu as dû changer l'adresse de ton ancienne boîte aux lettres et c'est pour ça que tu ne retrouves plus tes messages.

 

C:\WINDOWS\Application Data\Identities ===> c'est là qu'ils se cachent tes messages.

 

Oups... Grillé par Tezgaz de plus en plus rapide... Salut :P

Modifié par Shoulla

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de vos réponses les gars,

Je pense que mes 2 problèmes sont liés. J'ai bien sur regarder dans C:\Programs Files\Internet Explorer mais il n'y est pas. Je n'ai que ça comme dossier ou fichier :

Connection Wizard

SIGNUP

W2K

ie6setup

Q831167

iedetect

support

iesetup

MUI

 

Pas de trace de "iexplore.exe" (que j'avais bien entendu mal orthographié) :P

 

Shoulla, en ce qui concerne outlook et MSn tout fonctionne sauf les liens html (Ds MSn qd tu cliques sur la phrase "Pas de nouveaux message" ça t'envoi directement sur ta boite hotmail... et là ça le fait plus. WHY???

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×