Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

benzzz

PC qui ne démarre plus PLZ HELP !!!

Messages recommandés

Bonjour, voila j'ai monté un pc pour un pote il y a meme pas six mois :

 

ASUS A7V8X

XP 1800+

CG ATI de base (la moins chere a l'epoque)

512 Mo de 2700

DD Maxtor 80 Go

 

Voila, et il me ramene le pc en me disant qu'il ne démarre plus, donc je le branche et effectivement il demarre, l'alim tourne, les led s'allume, mais l'ecran reste noir. Le PC tourne, aucun beep donc :P

 

J'ai donc testé avec une autre carte graphique ===> pareil

Donc j'ai décidé de tout débrancher DD, CD-ROM, Graveur, pour voir s'il s'allumer au moins jusqu'au bios et que dalle.

Donc je me dis que c'est soit la Carte mere soit le proc, vu que c'est aucun des peripheriques, a votre avis ???

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×