Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

MYOGI

au secours ça rame

Messages recommandés

Je ne comprends plus rien ,j'ai 1024 de ram ,je viens de défragmenter avec diskeeper ,j'ai fait courir adaware qui a trouvé 2 spy que j'ai éliminé ,pourtant lorsque j'utilise plusieurs applications ou que je change de page internet ma souris colle les fenêtres s'ouvrent 3 heures plus tard ,que se passe t il ,pourriez vous m'aider svp?MERCI

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu vérifié tout ce qui se lance en tache de fond ?

 

As tu NIS d'installé car il m'est arrivé la même chose, une fois désinstallé correctement tout est rentré dans l'ordre.

 

Quelles sont les applis qui rament et elle tournent avec quoi d'autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne connais pas NIS , et puis ce sont toute les applications qui rament ...Et si je nettoyais les applications que je n'utilise pas cela changerai t il quelque chose?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut MYOGI,

 

envoies tes processus, on va jeter un oeil dessus :P

 

gestionnaire des taches =>processus, en log c'est mieux qu'une image pour répondre :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon une fois ca m'est arrivé que suite au virement d'un spy mon pc rame enormément (100% de l'UC) et je n'est trouvé comme solution que de formater parce que en sans echec sa ramait autant

Partager ce message


Lien à poster
Partager sur d’autres sites

A vrai dire j'ai réussie à faire courir 1 seule fois spybot; depuis maintes réinstallations il me marque parfois:erreur info MAJ ,puis la fenêtre apparaît et disparaît immédiatement..C sans doute une erreur de ma part mais si ça continue ,j'vais me taper une parano ...

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j suis entre 55 et 100% ,le problème c que je ne sais pas pourquoi!

salut MYOGI,

 

tu as ce % sans rien faire :P

 

alors comme on te la déjà dis regarde les programmes qui tourne en tache de fond :-(

 

si tu sais pas c'est pas grave tu fait un ctrl alt suppr et tu regarde les applications qui sont lancé, puis les processus :-P

 

puis si tu sais pas comment nous les faires voir cela ne fait rien, contente toi d'en faire un copier coller sur ta réponse dans le forum :-P

 

a tu passé un coup d'anti trojant ?

 

combien d'application sont en tache de fond ?

Combien de processus ?

 

@plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×