Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Laubean

Problèmes IE6 sous XP fam....

Messages recommandés

Salut,

 

j'ai un pote qui a un problème sous IE6 familial SP1, par exemple lorsqu'il veut aller sur le webmail de Tiscali au moment de l'authentification, il a une page blanche. Idem lors d'une visite chez Microsoft.fr, puis Mise a jour des produits, puis windows Update, et ensuite plouf, page blanche....

Lorsque l'on va sur Rechercher danswindows, page blanche egalement...

 

Adaware passe, rien, CWShredder, Spybot, idem, patch Sasser passe...je vois pas là, zauriez une idée?

 

 

Merci :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×