Aller au contenu
mékivouzèt

Pb de tampon avec easycd creator

Messages recommandés

Je suis en train d'essayer de faire une sauvegarde de mes fichiers et j'ai des pb avec le niveau du tampon, il est à 100% au démérrage puis descend dangereusement à 1 ou 2%. J'ai descendu la vitesse à 2X parce qu'en 4X ça plantait. Comment régler ce pb ???

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Mékivouzetes ==> ton pbl est du au fait que la taille du tampon est trop petite par rapport à la vitesse de gravage, mais c qd meme bizarre car moi g un tampon de 1Mo pour 4x et c deja trop petit: ce devrait etre 2Mo, mais je suis pourtant toujours à 98%

 

 

 

Alors je propose une autre hypothèse: il ya un pbl de transfert des données entre ton DD et ton graveur (essaye de changer ta répartition ds les chaines IDE, genre mettre le graveur tout seul avec le CD ROM, etc...)

 

 

 

Ou alors tu as un CPU vraiment faible, mais je ne crois pas que ce soit ton cas...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je précise mon graveur est un externe avec connexion par un câble //. C'est un freecom 4.4.24. Et jusqu'à présent j'ai pas eu de problème particulier avec.

 

Pour ce qui est du système : PIII 450, 128Mo avec win 95. Aucun programme ne tourne en même temps, juste le stricte nécessaire.

 

Je ne sais pas comment modifier la taille du fichier tampon ? Est ce que c'est possible au moins ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c t possible ds les vieux Néro, je c pas si ca a été maintenu.

 

Mais tu ne confond pas fichier tampon et mémoire tampon (donc interne au graveur)

 

 

 

Enfin si ca la fait que depuis recemment, je pense qu'un pti tour au SAV é t une bonne idée

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton graveur est sur port parallèle ? Whaaouuuu, je sais pas exactement le débit du port // mais à 600Ko/s (4x), je doute qu'il tiens la route !!!

 

Même à 300Ko/s (2x), ca doit être limite !

 

Tu peux déjà regardé dans ton bios pour mettre le port // en ECP ou EPP v1.7 (ou 1.9), peut être que ca va améliorer la chose mais je te conseillerai de graver en 1x (150Ko/s). Voir de changer de graveur tout court en fait !

 

 

 

Faudrai voir le débit max/constant du port //. T'as déjà graver des CD avec en 2x ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme j'ai dit aucun pb pour graver en 4X sur port //. Pour ce qui est de le changer... je bosse sur 3 PC, 2 pour mes essais et 1 bureautique. Donc : graveur externe nécessaire, et port // obligatoire car pas d'USB sur 95!!! Et puis je ne suis pas sur que l chef soit d'accord pour me refiler 4000 balles pour prendre un bon graveur!

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-06-27 19:19, Seiju a écrit:

 

Si, le port // à une bande passante de l'ordre de 1Mo/s en mode EPP ou ECP.

 

 

 

Seiju

 

 

 

 

Je savais pas que ca pouvais allez jusqu'a 1Mo/s, c pas mal...

 

Merci Seiju icon_wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×