Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pcab

[résolu]perte de la numerotation automatique avec IE

Messages recommandés

j'ai rien trouvé sur le sujet et pourtant j'ai cherché !

Bon voilà: j'ai deux pc sous XP l'un lance la page de numérotation lorsque je lance IE et l'autre non.

J'ai beau retourner le sujet, de comparer les deux ordis... :-( et pourtant je suis sur que c'est bete comme choux :P

Merci de votre indulgence

Pascal

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai aussi deux cartes réseaux, que j'utilise pour des gros fichiers à transférer, mais je vois pas le rapport.

Avec 98se je me rappelle plus mais c'était simple en cherchant je trouvais mais là :P

voilou

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

l'intérêt, c'est de savoir si tu as un réseau ou pas,

si tu connectes tes 2 pc en même temps sur la ligne sans réseau, il est certain que l'un ne pourra pas acceder au net pendant que l'autre y est, car la ligne est prise par la 1ere connexion,

 

pourquoi ne fais tu pas un partage de connexion puisque apparement, tu as un reseau, cela résoudrait ton problème (même si la connexion rame un peu)

 

voila, si tu veux configurer ton reseau pour le partage, fais un tour ici ;

http://clement.reinier.free.fr/modules.php...showpage&pid=17

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Est ce que tu as vérifié les options de ton internet explorer sur l'onglet connexion.

Il faut que tu regardes l'option qui est cochée : il faut que ce soit "Toujours établir la connexion par défaut", tout en ayant mis ta connexion en tant que connexion par défaut.

 

Voilà, j'espère que ca t'aidera.

 

Xam666

Partager ce message


Lien à poster
Partager sur d’autres sites

le reseau n'etait pas installé pour internet, mais essentiellement pour partager les fichiers.Normalement je devrais deja avoir le 1024 depuis le 7 mai mais voilà ...on me fait attendre.

sinon...merci xam666 il suffisait de faire ce que tu à dis ...

Merci à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien je t'en prie, le principal que ca marche.

 

Bon surf et n'hésite pas à poster tes futures questions en espérant que l'on pourra t'aider.

 

Xam666 :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×