Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Pwalodwa

[résolu]Comment ne pas avoir les liens en grisé

Messages recommandés

Je suis passé à 2K il y a peu, et il y a truc qui me les gonfle, c'est que certains liens de mon menu démarrer n'apparaissent plus (je dois cliquer sur une petite flèche pour que ces liens apparaissent).

Non mais de quoi je me mèle!

Si je ne voulais pas que ces liens soient là je les supprimerais :P

J'ai regardé dans "Barre de tâche et menu démarrer", mais rien ne me semble correspondre à ce que je veux: que tout apparaisse comme c'était le cas dans 98se.

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut Pwalodwa,

 

il faut bien aller dans "Barre de tâche et menu démarrer"

 

et dans les options du menu démarrer => il faut désactiver la ligne "menu personnalisé"

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×