Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

relax max

plein de trucs xp

Messages recommandés

bonjour!!! :P

heureux que le site soit revenu !

 

bon, je suis sous xp pro sp1,

 

1: qd je fais menu>démarrer>arreter; il redémarre !!!

que faire ?

 

2: je veux mettre à jour les pilotes VIATECH 4in1, je le fais grace au patch VIA Hyperion, je vire les anciens drivers et je mets les nouveaux, mais ce sont toujours les drivers windows qui apparaissent dans le gestionnaire de systeme.

que faire ??

 

3: j'ai toujours des pertes de connexion incessentes sur mon fast 800.

que faire ???

 

d'avance merci !!! :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut relax-max,

 

faut commencer par desactiver le redemarrage automatique

 

dans les propriétés systeme, =>onglet avancé =>demarrage et recupération =>

defaillance du systeme

desactives la case "redemarrer automatiquement"

Partager ce message


Lien à poster
Partager sur d’autres sites

merci Tesgaz !

 

maintenant il reste :

2: je veux mettre à jour les pilotes VIATECH 4in1, je le fais grace au patch VIA Hyperion, je vire les anciens drivers et je mets les nouveaux, mais ce sont toujours les drivers windows qui apparaissent dans le gestionnaire de systeme.

que faire ??

 

3: j'ai toujours des pertes de connexion incessentes sur mon fast 800.

que faire ???

 

d'avance merci !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

merci tesgaz pour mon PC qui ne redemarre plus qd je l'arrete !

mon modem est le fast 800 alors je sais pas si les patchs sont bons. je teste.

 

mon modem coupe toujours, j'en peux plus.

ça varie, j'ai l'impression que plus la page est lourde plus ça coupe, plus il y a de frame par exemple.

com sur ce forum où il a coupé deja 7 fois en 10 minutes, alors que la nuit si j'y touche pas il coupe pas du tout.

c'est quoi ça ??????????

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×