Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Mariposa

acces sites webs Help!

Messages recommandés

Bonjour à tous,

J'offre un kilo de cerises à celui ou celle qui m'aide à résoudre mon problème qui m'a déjà pris tous le WE, coûté deux reinstallations et m'amènera bientôt à sombrer dans la dépression.

Nan, sans déconner... HELP!!!! Où est ce que ça coince ?

Milles mercis (et désolée pour le roman)

Emma

Mon PC (Windows XP Pro SP1), IE version 6 SP1, n'accédait plus à messenger (basiquement il cherche, cherche, ne trouve rien et se déconnecte) sans aucun message d'erreur. Je n'accédais plus non plus à certains sites internet comme Hotmail, microsoft, Msn, Ebay, mon site bancaire .... (Erreur ne peut pas trouver la page)

J'accédais sans problème aux autres sites web.

Après moultes recherches, je laisse tomber et réinstalle complètement Windows. Mais sans avoir rien réinstallé depuis et ayant retenté sur un PC clean, je retrouve exactement le même problème.

Je suis en partage de connection internet, le modem étant branché sur l'autre PC et l'autre PC n'a pas de problème.

Quand sur mon ordi, je ping hotmail (207.68.172.239) -> j'obtiens délai d'attente de la demande dépassé.

Je précise que:

Firewall: Norton Internet security 2004 -> Desactivé sur les deux

Pas de firewall windows activés

Modem branché sur 1er ordi : Adsl Speedtouch USB wanadoo

Connection : Adsl

Fournisseur d'acces : Net4all (Adsl 2fit) Belgique

Partage de connection internet standard

Java plug-in + machine virtuelle Java -> ok sur les deux

Connexion réseau et protocoles installés sur le 1er ordi :

- Alcatel Speedtouch connection (activé,partagé)

- Connection au réseau local activé

Protocoles -> TCP/IP + partage de fichiers et d'imprimantes pour les réseaux microsoft + client pour les réseaux microsoft

Connexion réseau et protocoles installés sur le 2ème ordi (le mien):

- Connexion au réseau local : activé

- Connexion 1394 activé

Protocoles -> TCP/IP + partage de fichiers et d'imprimantes pour les réseaux microsoft + client pour les réseaux microsoft

Voici ce que j'obtiens quand je fait ipconfig sur le 1er ordi

1er ordi (server) (Windows XP Pro SP1)

Description de l'ordi : STEFF

Nom complet de l'ordi: Steffordi

Groupe de travail: MSHOME

Microsoft Windows XP [version 5.1.2600]

© Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\stephane>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : steffordi

Suffixe DNS principal . . . . . . :

Type de noud . . . . . . . . . . : Mixte

Routage IP activé . . . . . . . . : Oui

Proxy WINS activé . . . . . . . . : Non

 

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : Carte réseau Fast Ethernet PCI

Realt

ek RTL8139 Family

Adresse physique . . . . . . . . .: 00-30-84-29-84-6A

DHCP activé. . . . . . . . . . . : Non

Adresse IP. . . . . . . . . . . . : 192.168.0.1

Masque de sous-réseau . . . . . . : 255.255.255.0

Adresse IP. . . . . . . . . . . . : 2002:c0a8:1:5:e9ea:2fa6:1b40:856a

Adresse IP. . . . . . . . . . . . : 2002:c0a8:1:5:230:84ff:fe29:846a

Adresse IP. . . . . . . . . . . . : fec0::5:230:84ff:fe29:846a%2

Adresse IP. . . . . . . . . . . . : fe80::230:84ff:fe29:846a%5

Passerelle par défaut . . . . . . :

Serveurs DNS . . . . . . . . . . : fec0:0:0:ffff::1%1 fec0:0:0:ffff::2%1 fec0:0:0:ffff::3%1

 

Carte PPP Alcatel Speedtouch Connection :

Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : WAN (PPP/SLIP) Interface

Adresse physique . . . . . . . . .: 00-53-45-00-00-00

DHCP activé. . . . . . . . . . . : Non

Adresse IP. . . . . . . . . . . . : 81.89.119.11

Masque de sous-réseau . . . . . . : 255.255.255.255

Passerelle par défaut . . . . . . : 81.89.119.11

Serveurs DNS . . . . . . . . . . : 81.89.96.11

81.89.96.12

 

Carte Tunnel Automatic Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : Automatic Tunneling Pseudo-Interface

Adresse physique . . . . . . . . .: C0-A8-00-01

DHCP activé. . . . . . . . . . . : Non

Adresse IP. . . . . . . . . . . . : fe80::5efe:192.168.0.1%2

Passerelle par défaut . . . . . . :

Serveurs DNS . . . . . . . . . . : fec0:0:0:ffff::1%1

fec0:0:0:ffff::2%1

fec0:0:0:ffff::3%1

NetBIOS sur TCPIP. . . . . . . . : Désactivé

 

Voici ce que j'obtiens sur le 2ème ordi (Le mien)

Description de l'ordi : PC Emma

Nom complet de l'ordinateur: TCHAKI

Groupe de travail: MSHOME

Microsoft Windows XP [version 5.1.2600]

© Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Administrateur>ipconfig

Configuration IP de Windows

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion : mshome.net

Adresse IP. . . . . . . . . . . . : 192.168.0.2

Masque de sous-réseau . . . . . . : 255.255.255.0

Passerelle par défaut . . . . . . : 192.168.0.1

 

C:\Documents and Settings\Administrateur>ipconfig /all

Configuration IP de Windows

 

Nom de l'hôte . . . . . . . . . . : TCHAKI

Suffixe DNS principal . . . . . . :

Type de noud . . . . . . . . . . : Mixte

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion : mshome.net

Description . . . . . . . . . . . : Carte réseau Fast Ethernet PCI Realt

ek RTL8139 Family

Adresse physique . . . . . . . . .: 00-E0-18-1C-11-6D

DHCP activé. . . . . . . . . . . : Oui

Configuration automatique activée . . . . : Oui

Adresse IP. . . . . . . . . . . . : 192.168.0.2

Masque de sous-réseau . . . . . . : 255.255.255.0

Passerelle par défaut . . . . . . : 192.168.0.1

Serveur DHCP. . . . . . . . . . . : 192.168.0.1

Serveurs DNS . . . . . . . . . . : 192.168.0.1

NetBIOS sur TCPIP. . . . . . . . : Désactivé

Bail obtenu . . . . . . . . . . . : dimanche 6 juin 2004 21:33:05

Bail expirant . . . . . . . . . . : dimanche 13 juin 2004 21:33:05

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut diminuer la MTU de ton PC client (ça ressemble sévèrement aux symptomes)

Cf l'article de tesgaz pour la procédure :

http://www.zebulon.fr/articles/optimiserADSL_2.php

 

Serveurs DNS . . . . . . . . . . : fec0:0:0:ffff::1%1 fec0:0:0:ffff::2%1 fec0:0:0:ffff::3%1

Carte Tunnel Automatic Tunneling Pseudo-Interface :

kézako?

Modifié par Greywolf

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je dois être conne :P

Je suis bloquée içi : j'édite la valeur ici mais je trouve rien correspondant à EnablePMTUdiscovery" .....

 

--> Cf. "Faites de même sur la clé de votre interface réseau ADSL :

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\ Services\Tcpip\Parameters\Interfaces\DV554-...etc

Dans la fenêtre de droite, éditer la valeur DWORD "MTU" en décimal et affectez lui la valeur : 1460

 

Dans les mêmes clés, modifier les données de la valeur "EnablePMTUDiscovery".

Ce paramètre détermine s'il doit activer le paramètre MTU ou pas.

Donner lui une valeur DWORD = 0 (utilise la valeur MTU que nous venons de paramétrer)

Donner lui une valeur DWORD = 1 (désactive l'option MTU et met la valeur par defaut à 576)

Donc, la bonne valeur est 0"

 

une idée ? merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×