Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

verso06

probleme reseau avec olitec WF 500

Messages recommandés

bonjour a tous

j'ai un probleme pour mettre en reseau mes 3 pc (2 sous xp et 1 sous Me).

le modem routeur OLITEC WF 500 (wifi). les 3 pc sont equipés de carte wifi.

sur le PC principal je prend internet mais je n'arrive pas a créer un reseau local ni partager ma connexion internet.

j'ai suivi toute les instruction de la notice (enfin je crois). :-P

j'ai même laissé windows créer un reseau local mais rien n'y fait.

je ne sais plus quoi faire car ce matos coute chère et il est inexploité. :-(

si quelqu'un peut m'aider ce serait genial. :P

merci à tous

verso06

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce que les 3 pc se voient ?

Fais un démarrer > executer > cmd (entrer)

 

tape sur les 3 pc tapes # ipconfig /all et donne le res

 

Hugo

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

 

oui c'est normal que tu ne voies qu'un seule adresse, pour voir si les machines se voient, c'est en faisant un ping, cela dit une regle importante :

Si le ping ne marche pas, ca ne fonctionne pas

Si le ping fonctionne, c'est pas pour autant que le reseau fonctionne (en effet, cela ne veut pas necessairement dire que les machines dialogueront avec les protocoles souhaites).

Partager ce message


Lien à poster
Partager sur d’autres sites

désoler

pour ce retard

le ping ne fonctionne pas.

je ne peux pas recevoir internet sur les autre pc.

que faire? :P

dois-je rendre le materiel et revenir au cable?

merci pour tout :-(

Partager ce message


Lien à poster
Partager sur d’autres sites
sur le PC principal je prend internet mais je n'arrive pas a créer un reseau local ni partager ma connexion internet.

normalement, c'est le routeur qui s'occupe de gérer et de partager la connexion internet...

 

est-ce qu'au niveau Wifi, chaque PC voie le routeur? (malgré le fait que les outils windows ne permettent pas un debogage formidable)

 

As tu essayé sans cryptage WEP, WPA?

 

le routeur attribue-t-il une IP (DHCP) ou as-tu réglé chaque PC en IP fixe.

 

Les PC doivent être configurés pour se connecter via un LAN avec comme adresse de passerelle, l'IP de ton routeur. D'ailleurs, arrivent-ils à pinger le routeur?

 

Pas de pare-feu d'activé sur le routeur?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×