Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ahiastar

[résolu]Ouverture de session

Messages recommandés

Salut,

à l'ouverture d'une de mes sessions je n'ai plus le son du démarrage de Windows. Après, tout les autres sons systèmes fonctionnes. Dans les propriétées "sons et multimédia" l'événement sonore "démarrage Windows" est bien associé à un son mais il n'est pas "joué".

Comment puis-je le restaurer s.v.p ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci jibi049,

c'est tout à fait mon problème.

La valeur HKCU\Control Panel\Sound\Beep était passé à "no", aprés l'installation d'un logiciel de lecture DVD apparement.

 

Aïe, Aïe, Aïe, quelle mauvaise habitude de pas faire de recherche.

Désolé

sang165.gif

Modifié par Ahiastar

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×