Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

beat67

deconnexion réseau local

Messages recommandés

bonjour,

 

J'ai un problème avec un réseau local (cable RJ45 croisé). Dés que je veux

transférer des fichiers, le micro se déconnecte au bout de quelque minutes.

J'ai ce problème sur une carte mère MSI KT6 delta fisr.

Les pilotes réseau sont bien installés.

Quelqu'un a-t'il déjà eu ce genre de problème ?

 

Merci

 

Eric

Partager ce message


Lien à poster
Partager sur d’autres sites

pb hard? essaie un autre câble (d'ailleurs c'est bien pour relier 2 PC en direct ton câble croisé?)

 

réglage des cartes (propriétés carte): auto, full/half-duplex? vitesse?

 

Si ton système d'exploitation le permet, dans les propriétés de la connexion réseau, tu peux voir le nombre d'erreurs qui surviennent <- y'en a-t-il?

 

l'adressage IP est correct?

Modifié par Greywolf

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, oui, c'est bien pour relier 2 pc le cable croisé.

 

Je veux bien essayer de changer de cable, ça ne coute rien et on verra bien :P

 

Au noiveau du paramétrage, tout est en automatique (duplex et vitesse). On m'a

déjà dit qu'il valait mieux paramétrer en 10Mbit, full duplex pour ne pas avoir de problème ????

 

Pour ce qui est du nombre d'erreur, je ne vois pas d'option dans les propriétés

de la connexion réseau qui puisse me permettre de l'afficher.

 

l'adressage ip est correct puisu'il se fait automatiquement sous xp

 

Je vais essayer de jouer avec les paramètres.

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

essaie un adressage fixe en 192.168.0.x/255.255.255.0 pour chaque carte, le 169.254.x.x de microsoft m'est quelque peu allergène (quoique je ne vois pas en quoi cela pourrait provoquer les déconnexions à la montée en charge)

 

pilote carte réseau (chipset intégré?) buggé? y'en a pas un plus récent ou des bugfix?

Partager ce message


Lien à poster
Partager sur d’autres sites

Revendeur en informatique, j'ai monté de nombreuses machine avec KT6 Delta + Sempron 2800+

et là effectivement , j'ai ce problème (la carte est repartie trois fois chez les grossiste et échangé trois fois par MSI avec le même problème...

Si on falshe le bios c'est pire....

J'ai tout éssayé et il semble bien qu'une série de carte chez MSI est le problème et , plus grave squ'ils soient incapable de le réparer...

Donc, sit tu veux, tu peux implorer ton dieu et bruler une bougie en attendant que la douleur passe (si si, tu ne la sent pas, cette douleur lancinante à l'arrière de ton bassin........) :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Revendeur en informatique, j'ai monté de nombreuses machine avec KT6 Delta + Sempron 2800+

et là effectivement , j'ai ce problème (la carte est repartie trois fois chez les grossiste et échangé trois fois par MSI avec le même problème...

Si on falshe le bios c'est pire....

J'ai tout éssayé et il semble bien qu'une série de carte chez MSI est le problème et , plus grave squ'ils soient incapable de le réparer...

Donc, sit tu veux, tu peux implorer ton dieu et bruler une bougie en attendant que la douleur passe (si si, tu ne la sent pas, cette douleur lancinante à l'arrière de ton bassin........) :P

 

 

Salut,

Je confirme. J'ai eu le même problème avec cette carte mère. Je l'ai renvoyée en garantie chez MSI qui n'a même pas voulu la réparer et a convenu d'un "problème sur cette série". Ma carte a été remboursée par mon revendeur. Depuis je n'achète que du ASUS et pas de problème... :P

Amitiés

Janus

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est fini ces fouilles au fin fond du forum oui? :P

 

Fouilles oui, mais toujours d'actualité, c'est très récemment que j'ai eu le problème avec cette carte. Donc c'est pas si idiot que ça de rappeler que c'est de la mer.. et qu'il ne faut pas acheter.

Amitiés

Janus (et en plus j'avais pas regardé la date du 1er post :P )

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×