Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

:P j'avais une carte extension ,de marque opti 82c861, usb 1.0 que j'ai rajouter sur un carte mere k7s5a

munie de usb 2.0 ,jusque que la impossible de l'activer , apriori il n'y a pas de pilotes pour xp y a t il un conflit???

un reglage sur le bios??

si quelqu'un me donne un coup de pouce :-( pas de refus

merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

merci pour ta reponse mais j'ai pu trouver

 

la cause etait du aux irq partagées ou pas

 

ma carte etait sur un port pci qui ne partagé pas son irq

 

en la changeant de place j'ai resolu mon pb

 

merci quand meme :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...