Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

asharry

Probleme de ram 320o aide !!!!!!!!&#33

Messages recommandés

Bonjour voici ma config

 

ABIT nf7 dernier bios

2600+ barthon

512 dr RAM 3200 elixir

80 go maxtor

ti4200

 

bref pas aml le seul probleme c'est qu'il ne ve pas que je passe mon cpu en 200 ilk bloque et ne passe pas sous windows !!

avant j'avais 2 barette de 2100 ya un rapport je dois faire qqchose avec mon bios ( j'ai le tout dernier )

merci de votre reponse !!!

@+

Ad

Partager ce message


Lien à poster
Partager sur d’autres sites

ta ram n'est pas reconnue en 3200?? tu es sur que c'est de la 3200?tu dois avoir d'autres option que by spd quand tu es sous ton bios.tu dois avoir des %.mets 100, si elle n'est pas en 3200(400MHz), essaye de mettre un peu plus...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca n'est pas le pb...

le XP2600+ en core Barton est fait pour un FSB de 166MHz, avec l'overclocking il est possible de le passer un peu plus haut, mais il arrive un moment ou, le CPU, la RAM, le bus IDE, AGP déconnent a plein tube et la seule solution est de changer cette pièce ou d'être raisonnable et de ne pas faire le FOU...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×