Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

socke

proprietes d affichage dans panneau de config

Messages recommandés

salut a tous

c est encore moi:depuis quelque temps dans le panneau de configuration affichage je n ai plus aucun onglet qui apparait.je ne comprends pas que faut il faire? pour retrouver ces onglets? mon os windows xp pro

 

merci d avance a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

u vas dans ta base de registre "exécuter" et tu tapes : regedit ,

tu vas a la clé :

HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer

Vérifies que la valeur : "NoControlPanel" soit à : 00 00 00 00

si elle existe :P

 

 

si tu a une carte Nvidia, un problème récurent avec certaine carte Nvidia,

tu vas dans l'explorateur sur :

C:\Windows\System32\

 

et tu cherches le fichier "Nvtuicpl.cpl"

tu le déplaces dans tes documents, et maintenant tu dois pouvoir accéder au panneau de configuration, vas faire un tour sur le site de Nvidia, il doit y avoir un correctif

Partager ce message


Lien à poster
Partager sur d’autres sites

salut j ai fait ce que tu mas dit. la clef de la base de registre est ok. j ai deplace le fichier dans my documents mais cela ne change rien.sur le site nvidia rien de trouve. merci de m expliquer.cependant les onglets doivent etre la car lorsque je clique au hasard sur la barre du haut les diverses proprietes apparaissent ce sont les onglets qui ne sont pas visibles ok?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Dans le panneau de config, si tu passes par l'onglet Gestionnaire de Bureau Nvidia, est-ce que tu arrives à voir les onglets ? peut-être y a-t-il une case de mal cochée dans les utilitaires.

 

@+

Brytte

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut socke

 

En ouvrant le gestionnaire nvidia tu as une case à cocher "activer le Gestionnaire de bureau", après ça t'as plein d'onglets qui s'ouvrent et qui te permettent de configurer tes options d'affichage.

 

Essaie d'aller fouiller là-dedans.

@+

Brytte

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×