Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rouxte

[résolu]Dossier innacesibles

Messages recommandés

Salut tout le monde

 

je vous explique mon probleme : j'avais interdit l'acces a certains dossiers sur mon ordinateur aux autres utilisateurs du pc, et j'ai formaté hier la partition de xp en oubliant complètement cette restriction, et depuis la réinstall d'xp impossible d'accéder a mes chers dossiers ( qui st bien surs sur une autre partition lol) , je les vois mais quand je veux l'ouvrir : ..n'est pas accessible.

 

Voila si quelqu'un a une idée ca m'arrangerait fortement . merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

non maintenant je suis tout seul sur le pc mais le hic c'est que meme avant y'avais aucun mot de passe windows juste 2 dossiers interdits aux autres utilisateurs

Partager ce message


Lien à poster
Partager sur d’autres sites

en fait je compren a peu pres le lien au dessus mais le problème c'est que je n'ai pas l'onglet sécurité. Et d'apres windows xp pro mon dossier ki me pose problème fait 0Ko!!

 

help me

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

si tu n'as pas l'onglet "securité", soit c'est parce que ton systeme de fichier est en FAT, soit parce que tu es en NTFS mais que tu n'as pas modifié les options du partage simple

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×