Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité jibi049

Problème ActiveX avec IExplore

Messages recommandés

Invité jibi049

Bonjour,

 

j'ai un problème. On avait déjà parlé de l'active x et du message d'erreur "les paramètres de secu actuels ne permettent pas le controle d'active x sur cette page..."

 

j'avais essayé tous les trucs, et quelqu'un avait parlé de clés sur XP Pro. Mais j'aimerais une solution pour XP Familiale SP1. Merci

 

(ps : j'ai réglé les param. a l'origine, etc etc)

 

:-(:P

Modifié par jibi049

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×