Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

dalou

[résolu]neuf ou ma config

Messages recommandés

Bonjour,

 

Voila je ne comprends ceui se passe, je suis en 2048 avec le neuf, je peux rester connecté un bon moment, et puis soudaint la connexion diminue Ie ne charge plus les pages, bref la connexion est out, or elle apparait toujours en marche ......

 

c pas trés facile à expliquer mais je fais de mon mieux....

 

 

ah autre chose, sur pas mal de page il me demande des debogage ....?

 

merci pour votre aide

Modifié par dalou

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à tous,

 

je vous remercie de ces conseils apparament plus de pb de debogage et plus de pb de connexion cela devait etre lié

 

merci encore...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×