Aller au contenu
laurent

question sur la temperature

Messages recommandés

j'ai voulu la semaine derniere renouveller ma vieille config P2 400 en achetant un AMD TB800, MB Abit KT7-raid et 256 de Ram 133mhz(carte video GE force 2 GTS)

 

en pensant sournoisement qu'une fois la machine rodée je pourrais pousser un peu la bete. Mais avant même que j'ai pu pousser quoi que ce soi j'ai eu des symptomes bizarre: windows qui s'arrête avant la fin du chargement(mais le curseur reste mobile), half life et les jeux 3d quittent tout seul... j'ai donc installé et consulté l'utilitaire de monitoring temperature pour la carte mère et paf! le CPU dans le rouge!

 

T°CPU: 70°C au démarage de W98 retour a 40° après 5 minutes au calme et decollage à environ 78°C en cas de calcul intensif, tout ça capot ouvert avec un ventilateur Akasa à 6000 RPM

 

d'ou mes interrogations cette température est-elle normale pour un TB800?(et donc la cote d'alerte de l'utilitaire à reconfigurer)

 

est ce que ces plantages viennent d'ailleur?

 

est ce que je dois changer des pièces? refroidir encore plus? je pense que dans l'état actuel des chose je peu oublier l'overclock. MAYDAY MAYDAY...

 

et merci à ceux qui auront eu le courrage de me lire jusqu'ici

 

lbtx

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette température n'est pas normale !

 

 

 

Vérifie que ton ventilo tourne bien,

 

 

 

qu'il est correctement fixé,

 

 

 

essaye avec de la pate thermique pour mieux faire la jonction entre le core du CPU et le ventilo

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori tu as un problème avec ton ventilo...c clair ! Moi g une Abit KT7 avec T-bird 900@1010Mhz (10x101) et ma temp avec hmonitor pro = 34°idle et 53° sQuake3.

 

Alpha, ThermalTake et Coolermaster sont des marques à essayer en ventilation poussée.

 

 

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Allez, je vais bien vous faire rire

 

En fait c'est moi qui ai petouillé, sur mon Akasa il n'y avait pas 1 mais 2 scotch de protection sur la patte thermique.

 

mon CPU à été assez gentil de resister à 3 jours à 70°C voir plus. avec le ventilo réinstallé (correctement cette fois) il se proméne quand même entre 40 et 60° mais je n'ai plus de plantage.

 

PS: Durant mes efforts pour refroidir la chose un revendeur informatique ma recommandé un Titan Orb (forme cylindrique metal jaune or). J'ai compris pourquoi AMD ne le recommandais plus pour ses Athlon TB, le systéme de fixation est prevu pour le P3 coppermine et si vous avez le malheur de vous y prendre a plusieur reprise pour le fixer vous aurez le bonheur de voir le core de votre AMD TB s'effriter sur les coins (grosse sueur froide).Je vais le changer pour le nouveau modèle Titan Chrome Orb étudié spécialement pour AMD... lui...

 

Merci beaucoup à tous ceux qui mon répondu ou même lu.

 

Laurent

Partager ce message


Lien à poster
Partager sur d’autres sites

 

On 2000-11-12 14:08, nine wrote:

 

A priori tu as un problème avec ton ventilo...c clair ! Moi g une Abit KT7 avec T-bird 900@1010Mhz (10x101) et ma temp avec hmonitor pro = 34°idle et 53° sQuake3.

 

Alpha, ThermalTake et Coolermaster sont des marques à essayer en ventilation poussée.

 

 

 

@+

 

 

 

 

SAlut,

 

j'ai un TB700 avec une MSI KT7Pro, comment fais-tu pour changer le coefficient multiplicateur, moi je n'arrive qu'a changer la frequence du bus ...

Partager ce message


Lien à poster
Partager sur d’autres sites

suivant les cartes mères le réglage s'effectue soit dans le bios (soft menu) soit par des cavaliers (jumper) sur la carte dans ce cas un schema des différentes positions (donc vitesses) possibles est indiqué sur la doc de la carte mére. Dans tous les cas je te conseille de lire attentivement la doc elle t'expliquera certainement la marche à suivre. Un troisième cas et possible quelques fabricants cachent certaines fonctions ou réglages du bios. Si vraiment tu ne trouve aucune réponse il existe souvent des forums spécifique sur les différentes marques de carte mère.

 

bonne chance

 

laurent

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a Toi !!! Euh ok !!! je sais depuis le temps que tu as ecrit ce message ben tu as surement trouver comment faire !!! Bon c pas grave je repond vite fais quand meme !!! a mon avis le mieux pour changer le Multiplicateur ben c de relier les ponts L1 de ton Proc !!! Hihihi et oui !!! Bon ben y a plein de site qui explique comment faire !!! Vite fais tu prend un Cretarium et tu relie l Un en face de l autre le Ptit trai que tu vois avec Une GROSSE LOULOUPE !!! hihihi va voir sur les site tu comprendra Mieux !!! @+ !!! arf !!! Moi j ai relier les ponts L1 au stylo a encre conductrice !!!

 

[ This message was edited by: Killer M@n on 2000-12-18 15:51 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut nonodup,

 

 

 

Avec une MSI KT7Pro il est impossible de modifier les coeffs, pour ça il faut passer à la MSI KT7 Pro 2 qui est sortie récemment, sinon une abit ou une asus

 

 

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×