Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

yewome

Probleme d link604

Messages recommandés

Bonjour a tous, j ai achete un routeur d-link 604 recement, malgres quelques difficultés a faire marché mon modem sagem 800 (usb+ethernet) en ethernet(firmware pas a jour), j'ai reussi. Pourtant la connexion internet ne marche pas sur le ) pc n°1, le réseau local marche, je voi bien l autre pc n°2 (xp home), mais pas de connexion internet possible sur le pc n°1.

Pourriez vous m'aider ou m'indiquer la marche a suivre pour retrouver la connexion.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

tu as bien parametrer ton modem (ethernet) par l'intermédiaire du routeur ?

est-ce que tu as laissé ton reseau en DHCP avec le routeur ?

ou tu as mis des adresses IP fixe grace à ton routeur toujours (et biensur les options de tes cartes reseau) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Resalut:

je ne peux meme pas acceder au prog du routeur car il faut entrer sur IE

Sinon comprend pas "laissé ton réseau en DHCP (novice)?.

De tout facon j'essaye tt d'abord de faire marché internet sur le pc n°1 apres je verais pour les autres ce n'est pas le plus compliqué.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vous explique car j ai pas l air d'etre clair:

Tout d'abord je reinstalle mon cd free pour mettre la connexion en ethernet sur le pc n°1, cela marche (maintenant), ensuite je relie le routeur (wan) et le modem par un cable croisé puis le routeur avec les pc (cable plat).

De la j arrive a voir le reseau local avec les 2pc.

A ce moment j'essaye de configuré le routeur avec son petit prog interne mais IE ne trouve pas l adresse 192.168.0.1 (qui se met dans la barre d'adresse), il ne se passe rien pas de connexion et pas de possibilitées d'acceder au net.

Mais plus aucune connexion internet , le petit triangle free essaye de se connecté en vain.

Je pense que je m y prend comme un pied can you help me!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

salut,tu n'as pas besoin de CD pour configurer ta connexion,

 

tu branche ton modem sur le routeur

ensuite tu branches tes cable sur chaque machine reliés à ton routeur

 

ensuite, tu vas dans internet et tu tapes : 192.168.0.1

ensuite tu mets ton login : admin

mot de passe

et tu click sur run wizard

il detecte ton modem sur le routeur, ensuite tu configures tes login /pass de ton fai,

et voila,

pour tes carte reseau de chaque pc, soit tu laisse gerer par dhcp, ou soit tu mets des adresses IP fixe

dans ce cas, il faut les ajouter dans la partie LAN du routeur avec l'adresse mac de chaque machine

Partager ce message


Lien à poster
Partager sur d’autres sites

merci bien, je une petite question comment fais tu pour "laisser gerer le dhcp"?

Et je ne comprend pas cela , non plus, "il faut les ajouter dans la partie LAN du routeur avec l'adresse mac de chaque machine"? C quoi l'adresse mac?

Merci et desolé pour le niveau des questions!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

l'adresse MAC, c'est une adresse unique avec des numeros qui se trouvent sur ta carte réseau

 

pour connaitre ton adresse mac, tu ouvres une commande cmd et tu tapes : ipconfig /all

il t'indiquera l'adresse MAC

 

le DHCP, c'est un serveur qui donne des adresses IP automatiquement à tes machines

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

quand tu es sur la page d'accueil de ton routeur, tu vas sur le bouton DHCP

et tu mets sur enable

et ensuite tu clic sur APLY

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×