Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

red claw

[résolu]pb de routeur+modem ethernet

Messages recommandés

Salut à tous,

 

bon alors voila, un pote m'a prété son réseau pour les gandes vacances, un routeur netgear RP614V2 et un modem ethernet BeWAN ADSL. Il m'a tout installé et après quelques problèmes, nous avons réussi à tout faire tourner nickel :-P mais un jour, en allumant l'ordi, je n'arrive plus à accéder au net ne détectant aucun réseau (il n'y a qu'un seul poste pour l'instant sur le routeur (le mien), vous me direz "mais à quoi sert donc le routeur ?" et ben on m'a dit que de mettre le modem tout seul sur la carte réseau était un bordel complet à parametrer ...). On a eut des problemes pour mettre les DNS mais j'ai vérifié, c'est normallement tout bon... je ne sais aps du tout d'où vient le pb vu que je n'ai rien changé ds les paramètres ou alors ça s'est changé tout seul (c'est kro$oft :-P )...

 

Si quelqu'un pouvait m'aider SVP :P

 

Merci d'avance :-(

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

salut,

 

tapes dans ton navigateur : 192.168.0.1

pour voir si tu as toujours accés à ton routeur, et voir si les paramètres n'ont pas bouger

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,

 

tapes dans ton navigateur : 192.168.0.1

pour voir si tu as toujours accés à ton routeur, et voir si les paramètres n'ont pas bouger

ben justement, ça, ça ne marche pas .... IE me demande de me connecter...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

il suffit juste de configurer ta carte reseau

dans propriete TCP/IP

 

ton adresse exemple :

 

IP : 192.168.0.2

masque 255.255.255.0

passerelle : 192.168.0.1

 

DNS : 192.168.0.1

Partager ce message


Lien à poster
Partager sur d’autres sites
il suffit juste de configurer ta carte reseau

dans propriete TCP/IP

 

ton adresse exemple :

 

IP : 192.168.0.2

masque 255.255.255.0

passerelle : 192.168.0.1

 

DNS : 192.168.0.1

Merci bcp !!!! le pb est résolu !!!! il y a juste le DNS qui n'allait pas, il a juste suffit qu'une fois mis le masque de sous réseau, l'adresse IP et la passerelle j'aille dans les parametres du routeur (ds IE mettre http://192.168.0.1) et que je réupere les DNS affichés par le routeur !!!!

 

MERCI BEAUCOUP DE VOTRE AIDE !!! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×