Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[][][][][][]bab

mes outils systèmes ne fonctionne plus

Messages recommandés

lut les Zebulons'

J ai grosse galère.

Ma bécane a 2 disques durs et le défragmenteur et le nettoyeur de disque ne marchent que sur celui qui me sert à stocker mon travail alors qu il m est impossible d utiliser ces deux precieux outils sur mon disque dur qui contient mon systeme :P

par exemple je demarre le defrag

je fais analyse

et j ai le message erreur " le defragmenteur de disques n'a pas pu demarrer"

quelqu un pourrait il éclairer ma lanterne

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×