Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Basphet

Outlook perd ses mails !

Messages recommandés

Bonjour.

 

J'ai un énorme problème sur 2 postes de mon réseau :

a chaque fermeture / ouverture de session, tous les dossiers Outlook (éléments envoyés, etc...) sont vides !

Le seul mail présent est le mail de bienvenue Microsoft, comme si Outlook venait d'être paramétré sur la machine. Pourtant les paramètres du compte et le carnet d'adresses sont toujours la...

 

Comme par hasard ca tombe sur les postes de la direction :P

... Et ces 2 postes sont les seuls de mon réseau qui utilisent Outlook comme client mail ! (tous les autres postes utilisent Netscape ou Pegasus, et là pas de problème...)

 

Quelqu'un a t il déjà eu ce problème ?

Y aurait il par hasard un rapport avec la modification des GPO que j'ai effectuées ce week end ? (Pourtant il n'y a AUCUNE option dans les GPO concernant Outlook...)

 

J'ai 1 heure pour trouver une solution... Jusqu'au retour de déjeuner de ma direction... Alors balancez moi tout ce qui vous passe par la tête à ce sujet, n'importe quelle piste peut être bonne !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

bon, puisqu'il te faut impérativement des réponses, je te donne une solution qui ne marchera pas mais (désolé d'avance :P ) , qui ne tente rien... :

1. Dans le menu Démarrer / Exécuter

2. Inscris : regsvr32 inetcomm.dll

3. Clique sur le bouton Ok

4. Le message doit t'indiquer que l'enregistrement s'est bien déroulé. (DllRegisteredServer dans Inetcomm.dll réussi)

 

En espérent trouver d'autres pistes...

Partager ce message


Lien à poster
Partager sur d’autres sites

BORDEL A CUL DE MICROSOFT DE MERDE !!!

 

J'ai trouvé alors je vous le dis tout de suite afin que vous ne fassiez pas la même erreur que moi... Enfin je me demande si c'est vraiment une erreur, parce que la Microsoft bat des records niveau programmation minable. J'explique :

 

Mes utilisateurs ont des profils itinérants.

Comme certains PC ont des disques assez petits, j'ai appliqué dans mes GPO la stratégie "Supprimer les copies mises en cache des profils itinérants".

En théorie, cette option oblige Windows à charger les profils uniquement à partir d'une machine spécifiée sur laquelle ils sont sauvegardés, et ne garde pas de copie en local. (Cette copie locale est, selon Microsoft, utilisée UNIQUEMENT si le contrôleur de domaine ou le poste hébergeant le profil n'est pas disponnible...)

 

Le souci, c'est qu'Outlook stock ses mails dans le profil local...

... Et que Windows ne copie pas les courriers Outlook dans le profil itinérant

 

Génial non ?

CA c'est des gens qui ont réfléchi a bloc avant de pondre cette daube...

 

Je suis dégouté...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×