Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

lepiratesolitaire

pb connexion sur xp +routeur

Messages recommandés

salut,

 

depuis que j'ai installé routeur di 604 les utilisateurs non administrateurs sur le pc avec xp ne peuvent accéder au web:

IE ne veut pas connecter

 

en tant qu'admin je me connecte sans pb

 

l'autre pc sous w98se aussi

 

où est le bug ??

 

merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

tu as bien verifier dans les parametres de connexion internet (sur tes users) que le choix de la connexion passe par le reseau lan

c'est dans IE =>outils options internet =>connexion

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×