Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

vince79

probleme pour surfer sur le net

Messages recommandés

Ce serait peut-être pô un mal de savoir ta version de win, et comment tu te connecte. avec les modems, y'a parfois de grosses lenteurs à certaines heures selon ton fournisseur d'accès.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben je vois pô trop mais tant fait pô Seiju rode... y finiras bien par lire ton post et te donner une soluce.

 

 

 

Même sur ADSL, ce soit sur ICQ (chat) rien ne passe! me demande pô purquoi!... )o;

 

amicalement (o;

 

 

 

_________________

 

...::: Shyguy :::...

 

"Je sais que je ne sais rien, et j'en suis sûr!"

 

yeux.gif

 

[ Ce Message a été édité par: shyguy le 2001-07-03 23:53 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Fermes les applications qui utilisent la bande passante (icq, msn, aim...).

 

 

 

_________________

 

"La connaissance appartient à tout le monde" (Milo, AntiTrust)

 

[ Ce Message a été édité par: n.loky le 2001-07-03 23:53 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avait M6 avant et dés fois ca ramé bien comme il faut!!!

 

Tu ram tt le temps ou juste de temps en temps??

 

Ton modem c un externe ou un interne??

 

Ta vérifier ta vitesse de connexion kan tu ram et kan tu ram pas??

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouaip, faudrait que tu nous passe ta vitesse de connexion (un truc du genre 45333 bps)

 

 

 

Si, comme je le pense elle est très faible, cela peut etre du à de mauvais drivers modem installés

 

 

 

(euh... g ptet mal lu ta question, c le PC ou la connexion qui rame ?)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut !

 

vaudrai mieux pas que t'ai une rallonge téléphonique parce que sa ralenti un peu avec les parasites.

 

D'ailleurs moi je me suis jamais connecté à plus de 38667 K/s : c très lent et je sais toujours pas pourkoi ?

 

Je télécharge à 3,8 Ko/s avec DAP 5.0 et tout est bien configuré et j'ai bien pris note des astuces données ici.

 

alors si qq1 peut m'expliquer !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...