Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

qwer

messenger 6.2 plus de son

Messages recommandés

bonjour

 

depuis que je suis passe a windows xP pro j'ai plus de son (ni emission ni reception) avec messenger 6.2 alors qu'avant c'etait nickel

 

une idee ?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt lol, idem pr moi g le meme pb avec msn 6.2 sous xp pro : aucun son me signifiant qu'un message ou que quelqu'un viens de se connecter, ou inversement. En revanche, je les "emotisons" fonctionnent à merveilles, et tout cela après réparation, desinstallation, reinstallation, désinfection, bref la totale ! HELP US PLEASE !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je suis novice mais g u aussi des pbs.

Je leur ai expliquer mon cas.

mmssupport_fr_gm@css.one.microsoft.com

 

Ils m'ont répondu aussitot et depuis tout baigne.

 

Merci d’avoir contacte le Service de Support MSN Messenger.

 

Nous sommes desoles que vous ayez rencontre des problemes a etablir une conversation vocale via MSN Messenger.

 

Pour resoudre ce probleme, nous vous invitons, vous et votre contact a proceder comme suit:

 

Il est possible que le probleme que vous rencontrez avec l’utilisation du chat vocal du PC au PC avec MSN Messenger sur XP puisse etre resolu si vous desactivez le planificateur de paquets QoS.

 

Pour ce faire :

 

1) Dans Windows, cliquez sur Demarrer > Panneau de configuration

2) Cliquez sur Connexions reseau et Internet puis sur Connexions reseau.

3) Cliquez a droite sur Connexion reseau/Internet, et puis cliquez sur Proprietes

4) Decochez “Qos Packet Scheduler”.

5) Redemarrez votre ordinateur.

 

Nous vous conseillons egalement d'ouvrir les ports suivants de votre pare-feu :

9000, 1863, 6891-6900

 

Note : Windows XP possede un pare-feu integre. Pour modifier les parametres de securite du pare-feu XP, allez dans les proprietes de la connection a Internet et cliquez sur l’onglet “Securite”.

@ +

Partager ce message


Lien à poster
Partager sur d’autres sites

Note : Windows XP possede un pare-feu integre. Pour modifier les parametres de securite du pare-feu XP, allez dans les proprietes de la connection a Internet et cliquez sur l’onglet “Securite”.

 

ben a authentification il faut mettre ou pas mettre quoi ?

 

activer l'authentif IEEE 802 1X pour ce reseau ?

 

type EAP ??? lequel ?

 

Authentifier en tant qu'ordi quand infos pas dispo ?

Authentifier en tant qu'invite quand infos pas dispo ?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Note : Windows XP possede un pare-feu integre. Pour modifier les parametres de securite du pare-feu XP, allez dans les proprietes de la connection a Internet et cliquez sur l’onglet “Securite”.

 

ben a authentification il faut mettre ou pas mettre quoi ?

 

activer l'authentif IEEE 802 1X pour ce reseau ?

 

type EAP ??? lequel ?

 

Authentifier en tant qu'ordi quand infos pas dispo ?

Authentifier en tant qu'invite quand infos pas dispo ?

 

merci

décoches les elles ne te servent à rien..

Partager ce message


Lien à poster
Partager sur d’autres sites
Nous vous conseillons egalement d'ouvrir les ports suivants de votre pare-feu :

9000, 1863, 6891-6900

 

j'ai kerio qqu'un sait comment on ouvre ces ports ?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Lut tlm,

 

pour ma part voici le message qu'il m'affiche quand je clique, dans la fenetre où il y les contact, sur "Outils" puis "Ajustements des paramètres audio et vidéo" :

 

"Impossible d'éxecuter l'Assistans Ajustement des paramètre audio et vidéo pour l'instant."

 

Et voici ce qu'il m'affiche quand je clique, dans une fenetre de conversation quelconque, sur le bouton "Audio"

 

"Nous ne parvenons pas à accéder aux fonctionnalités audio et vidéo de votre ordinateur. Veuillez redémarrer MSN Messenger et réessayer."

 

Pourtant, la vidéo marche très bien, seul l'audio ne fonctione pas et ce depuis la version 6.1 ou 6.2 je ne sais plus trop...

 

Aprés avoir désactivé le firewall, rien ne change, je précise que sur l'ordinateur de mon père qui est sur le meme réseau que moi, le son fonctione a merveille...

 

Merci d'avance :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×