Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Leon

icq kezako

Messages recommandés

y a til un moyen pour faire en sorte ke icq ne reste pas au premier plan sur le bureau ?

 

 

 

parfois il le fait parfois pas !!!!

 

 

 

lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as la version 2000 :

 

bouton ICQ -> Préférences -> Contact List

 

Tu décoches : ICQ Window, when open, always showing on your desktop.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Heu il me semble que l'astuce de Seiju c'est pour plus qu'io s'ouvre sur le bureau quand tu le lance,pour pas qu'il soit "sur" les autres applis il faut décocher "always on top" dans windows options ou dans préférences...(je me souviens plus)!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...