Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Format de nom d'ordinateur


Basphet
 Partager

Messages recommandés

Salut a toutes et tous :-P

 

J'ai un petit souci sur 2 de mes serveurs et je voudrai savoir si l'un d'entre vous a déjà vu ça :

 

Lorsque je suis dans la console de gestion de mon ordinateur et que je veux me connecter à l'un des serveurs de mon domaine (clic droit sur "gestion de l'ordinateur" puis "Se connecter à un autre ordinateur") tout se passe bien SAUF (hehe sinon j'écrirai po ici) sur 2 de mes serveurs.

 

Sur ces 2 serveurs, lorsque je clic sur l'observateur d'évènements, j'ai le message :

"Impossible de se connecter à l'ordinateur monserveur.mondomaine.priv. L'erreur était : Le format du nom spécifié n'est pas valide." :P

Par contre, toutes les autres rubriques marchent : la gestion des disques, les partages, tout ! :-(

 

Les nomns de ces 2 serveurs sont du même type que les autres serveurs, n'ont ni caractère spéciaux ni longueur particulière, et mis à part ce souci ils fonctionnent nickel, aucun message particulier dans les journaux...

 

C'est pas un problème bien grave mais c'est chiant :-P

Lien vers le commentaire
Partager sur d’autres sites

sinon, est ce que tu as une erreur dans l'observateur d'évênements au moment ou tu tentes la connexion ?

est ce que le nom de l'autre serveur est marqué dans le système DNS ou dans le fichier hosts ?

Lien vers le commentaire
Partager sur d’autres sites

Non, aucun message dans l'observateur d'évènements, sur aucune des deux machines...

 

Je viens d'essayer en mettant l'adresse du serveur dans mon fichier hosts mais rien ne change.

 

J'ai essayé aussi de mettre l'adresse IP du serveur au lieu de son nom et là j'ai le message : "Impossible de se connecter à l'ordinateur xxx.xxx.xxx.xxx. L'erreur était : Le chemin réseau n'a pas été trouvé".

 

En fait ce que je trouve le plus bizarre c'est que je n'ai ce message QUE lorsque je clic sur l'observateur d'évènements ; comme je l'ai dit j'ai accès à tout le reste... :P

Lien vers le commentaire
Partager sur d’autres sites

Pas de routeur, rien... Et l'adresse IP en direct me donne un message d'erreur similaire... (voir + haut)

 

Et puis j'arrive bien à TOUT gérer SAUF l'observateur d'évènements, sinon je me connecte correctement à toutes les autres ressources de ces serveurs c'est ca le pire ! :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...