Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme carte mere


Messages recommandés

bonjour a tous,je possede une P4C800E deluxe et depuis quelque temps je m'apercois de de petit probleme,quand je clique sur une musique que j'ai telecharger pourtant depuis longtemps l'ordi reboot,j'ai voulus aussi a plusieur reprise installer une carte son,dans le gestionnaire de pheri elle n'ai pas reconnu,j'ai aussi une carte TV qui depuis quelque ne fonctionne plus et ai aussi non reconnu,ce que je veus dire c'est que peu etre la carte mere aurais un probleme peus etre au niveau des PCI,mais je prefere avoir quelque avis avant de demonter est de l'envoyer en garantie,merci a vous et a bientot

:P

Lien à poster
Partager sur d’autres sites

bon pour ta carte audio , avant de l'installer il faut que tu desactive la fonction audio de ta carte mere dans le bios

si ta carte son n'est toujours pas reconnue, regarde sit l'irq des tes PCI (toujours dans le bios) n'est pas en conflit avec un autre peripherique (comme un port com ou lpt par exemple)

Essaye de changer l'emplacement de ta carte audio sur les port pci

si vraiment ta carte audio n'est jamais reconnu ainsi que ta carte video , reinstalle windows et met les drivers de ta carte mere a jour. Si rien n'y fait, ta carte mere a peut etre un probleme. pour ta musique, il est normal que ton ordi reboot si tu a deux cartes son sur ton pc dont une pas installée (ta machine devient instable). Si le probleme est recurent après avoir essayé plusieur lecteur, apres les avoirs reinstallé ; met les drivers de ta carte son a jour.

Lien à poster
Partager sur d’autres sites

que dalle,j'ai voulu reinstaller le pilote de la carte son,mais c comme ci yavais pas de carte son,je l'ai changer de PCI j'ai pu l'installer et py apres avoir redemarrer,rebelote ça fais la meme,j'ai une autre carte son et ça fais pareil,c chiant .......... :P et j'ai bien desinstaller AC97 dans la carte mere. :-(

bon si ya d'autre avis ou de conseille je vous en remerci d'avance

Lien à poster
Partager sur d’autres sites

Salut,

 

J'ai 2 ordinateurs avec l'ASUS P4C800-E Deluxe et aucun problème.

 

Si vraiement tu penses que ta carte mère est en cause, rentre dans le BIOS, et charge-le par défault (Load Setup Default).

 

Pour moi, d'après tes symptômes, je pencherai plus pour un Windows HS.

 

@+

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...