Aller au contenu
KiRouA

Mozilla

Messages recommandés

j'ai téléchargé Mozilla et j'ai pu l'utiliser qu'une fois

 

maintenant à chaque fois que je le lance il fait "une opération non conforme"

 

j'ai pris des themes et je me demande si ça peut venir de là

 

merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

une dernière chose (je sais j'abuse de votre bonté icon_razz.gif)

 

peut on installer une nouvelle version de IE sur l'ancienne sans crée de problème ??

 

ou faut il d'abord virer l'ancienne ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour Mozilla, les themes proposés ne fonctionnent pas avec les versions actuelles et provoquent l'erreur que tu as eu. Tu n'as donc le choix qu'entre Classic et Modern. Je sais, c'est lourd.

 

Pour revenir à 0, tu supprimes le répertoire :

 

C:WINDOWSApplication DataMozilla

 

Et tout devrait rentrer dans l'ordre.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour IE,pas de problème si la nouvelle version est plus récente,sinon utilise IEradicator6.

 

Moi j'utilise IEradicator quelle que soit la version,c'est plus stable...

 

En d/l sur mon site si tu le cherche! icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×