Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme avec spoolsv cpu à 100%


Messages recommandés

Le problème est le suivant

depuis ce matin tout rame et mon cpu est utilisé à 100 %

bien sur je cherche un virus, un trojan... et en fait c'est

le spoolsv (qui sert pour les imprimantes) qui me fait cela

donc si j'arrete le processus spoolsv mon cpu est a qq % d'utilisation tout remarche normalement mais évidement impossible alors d'imprimer....

si je le laisse ((spoolsv)) le cpu est à 100 % de sa charge en permanence

 

Quelqu'un aurait il une idée ?

 

config

 

winxp pro

512 mo ram

cpu 2.4+ atlhon

 

 

Merci de votre aide

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...