Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]sortie tv?


Messages recommandés

je viens d'acheter une nouvelle carte graphique avec une sortie tv, elle fonctionne bien mais simplement lorsque je veux regarder un film, je le vois trés bien sur mon écran, alors que sur la tv l'écran reste noir!!! je ne sais pas d'ou vien le problème, un coup de main svp merci... :P

Lien à poster
Partager sur d’autres sites

Invité confidentiels

D'abord le truc a verifier c'est que du coté de ta television tout est bien configuré .

 

Ensuite utilise l'un des deux soft proposé ici et ensuite si ça marche toujours pas tu nous tiens au courant !

Modifié par confidentiels
Lien à poster
Partager sur d’autres sites
je viens d'acheter une nouvelle carte graphique avec une sortie tv, elle fonctionne bien mais simplement lorsque je veux regarder un film, je le vois trés bien sur mon écran, alors que sur la tv l'écran reste noir!!! je ne sais pas d'ou vien le problème, un coup de main svp merci... :P

J'ai la meme chose avec une carte nvidia: si je lance un film, je vois tout sur la tele (fenetre du player, controles, etc...) SAUF le film lui-même (par ailleurs la sortie tv fonctionne tout a fait normalement). Pour resoudre ce probleme, dans les parametres d'affichage tu dois selectionner ta tele comme moniteur principal.

Je ne sais pas si ca marche aussi avec les cartes ATI par contre.

Lien à poster
Partager sur d’autres sites
Invité confidentiels

Sachez egalement que l'affichage de certain DVD ne fonctionnent pas quand il y a une TV branché pour des raisons de Copyright

Lien à poster
Partager sur d’autres sites

salut tout le monde, le problème a éte résolu, il y a une option dans les parametres ATI, pour la superposition. Maintenant à chaque fois que je lance un film, il se lance directement en mode plein écran. merci à tous pour votre aide.... :P

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...