Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Instabilité OE


Messages recommandés

quand je l'ouvre la première fois en allumant mon ordinateur (démarrage de

OE automatique), je n'ai pas de pb pour charger les mails.

Si j'en supprime, pas de pb.

Quand je veux vider le dossier "éléments supprimés", OE se ferme !

Je l'ouvre à nouveau, manuellement (clic sur icône du bureau), et je n'ai

plus de pb.

Où est l'erreur ?

Merci...

Lien à poster
Partager sur d’autres sites

Non, je n'ai pas essayé de le ré-installer...

Je vais chercher le moyen de le faire sans perte de données : bizarement, mon carnet d'adresses (qui existe !) n'aparaît pas en fichier wab : je ne sais pas où il est .........

 

Merci

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...