Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

plus de hd en esclave


malou87
 Partager

Messages recommandés

salut a tous

 

dans la bios PLUS AUCUN DISQUE DUR N EST RECONNU EN ESCLAVE: les pins sont bien mis: j ai change la nappe de cable par plusieures autres. toujours pareil.tous ces hd par contre peuvent etre reconnus en maitre. j ai regarde le connecteur sur la carte mere: aucun pins de tordu.tout semble ok.que peut il bien se passer.j ai fait des essais avec ces hd seuls sans maitre.toujours rien

 

MATERIEL : compaq presarion avec carte mere msi 6577 chipset sis 651.avant tout marchait correctement

 

aidez moi maerci a tous

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...