Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Faux virus Eicar.com pas détecté par NAV


Messages recommandés

Salut,

Je viens de tester eicar.com et mon anti virus (NAV 2004 mis à jour) n'a rien détecté! Pire, en essayant l'antivirus en ligne de secuser.com, il m'a trouvé 4 virus non détectés par NAV ! :P

Je n'ai pourtant jamais eu de problème jusqu'à présent, mais là ça m'inquiète un peu, surtout que mon ordi est très lent depuis 2-3 jours.

J'hésite à reformater, qu'en pensez-vous?

 

Sinon, bravo pour Zebulon !

Lien à poster
Partager sur d’autres sites

Salut,

 

NAV est une passoire, tu viens juste d'en avoir la preuve.

Tu as peut-etre des malwares dans ta machine, aussi, afin de verifier cela, passe des outils tels que :

Spybot, CWShredder, ADAware, puis HighJackthis, et enfin un test antivirus en ligne de secuser.

Lien à poster
Partager sur d’autres sites

Salut,

J'ai procédé à tous ces tests et éliminé tous les malwares, mais mon PC etait toujours aussi lent. J'ai carrément réinstallé le système et M...e! c'est toujours aussi lent! :P

J'ai lancé FixBlaster mais là aussi, rien... Que faire?

Lien à poster
Partager sur d’autres sites

Salut a toi

 

bin j'vais te dire c'est que tu dois avoir un serieux probleme avec NAV parce que moi EICAR il me le reconnait

 

ce que je te conseillerai c'est de desinstaller norton antivir avec le fichier reg que tu peux trouver ici

 

http://pchelpbordeaux.free.fr/DESINSTALLENORTON2004.rar

 

 

puis tu reinstalles ta machine a gaz

 

 

 

@+

Lien à poster
Partager sur d’autres sites

slt tlm,

 

perso j'utilise NAV et sur une autre machine Panda.

pour l'une comme l'autre EICAR est détecté.

mais est-ce que la protection temps réel est activée sinon c'est normal qu'il n'ai rien vu.

 

de plus, est-ce que ton NAV est à jour ? si c'est un truc que tu as eu avec ton PC il fo renouveler ton abonnement pour pouvoir continuer à le mettre à jour, ou bien passer sur un soft gratuit (antivir parait performant).

 

xam666

Lien à poster
Partager sur d’autres sites
Invité jibi049

mon AntiVir empechait le controle sur les fichiers en mettant tjrs " le fichier est utilisé par un autre processus"

 

je fermais antivir et ca marchait ! perso je ne l'aime pas trop pour ce qui est de ce point là!

Lien à poster
Partager sur d’autres sites

Salut à tous et merci pour vos réponses!

Je viens d'installer Avast qui d'une part semble beaucoup moins gourmand en ressources et d'autre part assez simple d'utilisation...

Certains programmes mettaient un temps fou à se lancer et depuis que j'ai désinstallé NAV, c'est revenu à la normale... Je n'avais pourtant jamais eu de problème avant mais bon, on verra ce que vaut Avast! à l'usage :P

A bientôt!

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...