Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mauricefelix

[résolu]XP-Anti spy

Messages recommandés

===>Tesgaz

 

salut

 

J ai supprimé tous les ! (en rouge ) en les transformant en V(en vert ) puique les !allaient etre activés

et j ai decoché toutes les cases ( donc "carrés noirs non cochés )

j ai appliqué ( en bas )

j espere que c est ce que je devais faire ???

j espere que c est OK

on va voir et je reviens eventuellement

====================================

ce qui precede n etait pas bon

J ai tout decoche et suis revenu à la situation anté

Tout est maintenant OK

Pb résolu

 

Merci

Modifié par mauricefelix

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×