Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

spip63

méchant plantage

Messages recommandés

Voila le souci:Je me suis offert une config neuve

carte mére asus p4p800e deluxe

processeur intel pentium4 2.8GHz prescott

2*256 ddr400 jumelles

Mais une fois monté et untilisé 2 jours, horreur: le pc ne boot plus.

Pas de bip, écran passe en veille direct.

alim ok,écran ok,branchement ok

J'ai tenté le clear CMOS mais rien....

Je suis dans l'impasse :P

Help me please!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Tiens, même panne que la mienne...

oui c'est marrant on le vois souvent ce probleme en ce momment

 

d'ebranche tout remet ta carte video en l'enfoncant bien met une barrette de memoire si ca ne boot toujours pas enleve la et met l'autre et si ca ne boot toujours pas enleve la pile de ta CM 5 minute et remet la et rééssai et si tu n'a toujours pas de resultat rammene ton cpu et ta carte mere ou tu l'a acheter afin qu'il test ca

 

mais au bout de 2 jours un ecran noire il y a de forte chance que ta carte mere soit defectueuse

Partager ce message


Lien à poster
Partager sur d’autres sites
mais au bout de 2 jours un ecran noire il y a de forte chance que ta carte mere soit defectueuse

 

:P

 

c'est ce qui m'es arrivé et comme j'ai pris mon temps pour rammener la CM (15 jours),

ils mon pas fait d'échange standard mais un retour sav :-(

Alors un conseil, perds pas de temps et ramène te CM

Partager ce message


Lien à poster
Partager sur d’autres sites
mais au bout de 2 jours un ecran noire il y a de forte chance que ta carte mere soit defectueuse

 

:P

 

c'est ce qui m'es arrivé et comme j'ai pris mon temps pour rammener la CM (15 jours),

ils mon pas fait d'échange standard mais un retour sav :-P

Alors un conseil, perds pas de temps et ramène te CM

il me semble cas moin de 7 jours tu peut exiger le rembourcement mais si il te parle de SAV sort ta facture met leur la pression :-(

 

ps : Nikosix j'espere que tu n'achete plus rien chez eu par ce que ca fait pas trop le coup du sav

Modifié par 256JMAN

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca y est!!! problème résolu!!

La carte mére HS (les obséque auront lieux dans les entrepots d'asus a une date encore indeterminée!! :-P )

Merci à tous ceux qui se sont donné la peinr de chercher une soluce, merci à mon assembleur qui me la change et surtout merci à ma grande patience qui m'a permis de tenir prés d'une semaine sans bécanne.

 

@+ tout le monde :P

 

Ps: bravo à n256JMan qui a trouvé de suite que le pb venait de la CM! :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...