Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[BUG]Ecran bleu lorsque réseau actif


Messages recommandés

Salut!

Voili, j'ai un soucis assez bizarre. Des que mon réseau est actif, mon ordi sous XP (au bout d'un moment) plante avec un ecran bleu (DRIVER_IRQ_NOT_LESS_OR_EQUAL bref, un classique, mais j'ai aucune autre information pertinente avec ce dernier). Ce qui est qd meme hallucinant, c'est que ce bug se produit aussi seulement lorsque mon switch est allumé!! Le plantage arrive plus rapidement si en plus je surfe...

Des idées??

j'ai installé la SP2 en esperant que cela s'arrange mais nada...

Lien à poster
Partager sur d’autres sites

ok vais tenter çà...

d'ailleurs question pkoi j'ai 3 cartes??

speedtouch (bon la normal)

3 Com Gigabit LOM

et carte réseau 1394??????????????????

Lien à poster
Partager sur d’autres sites

la carte réseau 1394 : parcke l'ordi detecte le port firewire en carte réseau(et sa c'est sur tout les pc avec port firewire)

Modifié par loic544
Lien à poster
Partager sur d’autres sites

Salut Tangui,

 

Perso j'ai une p4p800 et j'utilise la 3com gigabit lom intégrée sans aucun problème...

 

Moi j'ai un autre blem pour le réseau par contre, je vais faire un post demain, mais mon pc veut pas dépasser un upload de 3.5mo/s alors ke mes 3 autres pc tapent les 10mo/s (j'ai un réseau en étoile 100mbps)...

J'ai essayé dverses cartes réseaux, changer les cables et tout, rien n'y fait...

Que ce soit xp, 2000 ou meme linux ca merde...

 

+a+

Lien à poster
Partager sur d’autres sites
C'est kerio le responsable de tes écrans bleus, essaye un autre firewall et ca passera sûrement.

j'y pensai :P

le soucis c que je ne supporte pas ZA...

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...