Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ZoiVe75

Probleme poste de travail

Messages recommandés

Dans le poste de travail quand je clik sur le disk C: ba ca m'ouvre l'assistant de recherche comme si je voullai chercher un fichier dans le disk C:

 

Je suis obliger de faire clik droit et mettre ouvrir pour avoir acces a mon disk normalement.

 

Quand je fait clik droit c'est "rechercher..." qui est en premier et en gras et non pas ouvrire,j'aimerai savoir comment faire pour remettre ouvrir en premier.Pour que quand je clique sur le disk C: que j'y accede directement.

 

Merci pour votre aideeeeee

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu fais "éxécuter"==SFC /SCANNOW(en respectant l'espace avant le /),et en mettant ton cd d'xp ds ton lecteur ,ton os remettra les fichier system en place.

Ce n'est peut être pas la solution mais à essayer.

Ton probleme est il récent??suite à 1 installation/désinstallation de logs???

Partager ce message


Lien à poster
Partager sur d’autres sites
Ton probleme est il récent??suite à 1 installation/désinstallation de logs???

en effet c p-e un log qui fait ca...

 

et ca ne te le fait QUE quand tu veux rentrer sur le C ?? pas quand tu veux cliquer sur un dossier par ex?

 

bizarre....

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

J'ai eu le même problème après avoir essayé d'affecter des icônes alternatives aux dossiers dans "option des dossiers" > "type de fichiers". Mon ouverture de répertoire, disque dur, etc... était remplacée par le lancement de l'explorateur. J'ai jamais cherché à résoudre le problème :P Toute façon c'était des tests peu avant formatage !

Modifié par HeAdLeSs

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'ai modifié les icone aussi, ca le fai pour tou mes disk dur mes lecteur cd et le lecteur disquette, tout les icone du poste de travaille en faite, mais apres dans les dossier ce le fait pas.

 

ca marche pa de remplacer les fichier system.

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait j'avais trouvé une solution moi-même mais ca va te mettre le système de fenetre à la windows 95, c'est-à-dire qu'il va t'ouvrir une fenêtre pour chaque clique...

Partager ce message


Lien à poster
Partager sur d’autres sites

slt tlm,

 

Tu as essayé de remettre les valeurs par défaut pour les icones.

ca remettra peut etre l'action par défaut en place.

il ne te restera plus qu'à essayer de rechanger tes icones.

 

xam666

Partager ce message


Lien à poster
Partager sur d’autres sites

en faite j'ai réussi dans "option des dossiers" et "type de fichier" j'ai cliquer sur "lecteur" et j'ai fait nouvelle action et j'ai mis open avec explorer par défaut.

 

Mais maintenant ça s'ouvre bien dans explorer mais dans une nouvelle fenêtre et moi je voudrai que ça reste dans la même.

 

il n'y a pas une commande? ou ouvrire avec autre chose que explorer ou je c'est pas???

 

merciiiiii

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

tu vas dans l'explorateur

outils =>options des dossiers =>affichages

et tu décoches la lignes : ouvrir les fenêtres des dossiers dans un processus différent

 

appliquer à tous les dossiers

 

et tu fermes et réouvres l'explorateur

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×