Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Kikoo ALL :-(

Voila j ai netissimo de chez wanadoo; je demarre alors internet explorer et il dit que je suis pas connecter :P j ai alors le choix de continuer hors connection ou de reeessayer .

je reessaye et sa marche ............quelq un pourait m aider pliz

merci a tous

Lien à poster
Partager sur d’autres sites

slt,

 

essaie de voir les options de connexion dans les propriétés de ton internet explorer ?

essaie de mettre dans l'onglet connexion l'option toujours établir la connexion par défaut.

sinon essaie de voir au lancement de ton ie si dans le menu fichier tu n'as pas la case travail hors connexion de cochée.

si c'est le cas, décoche la, ferme ie (verifie bein que le processus iexplorer.exe est bien coupé) puis relance le et revérifie, normalement elle ne devrait plus l'être.

 

Xam666

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...