Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

phil62

W32.Spybot.Worm

Messages recommandés

BONJOUR

Mon ordi a le virus "W32.Spybot.Worm"

http://www.symantec.fr/region/fr/techsupp/...pybot.worm.html

J'ai suivi les conseils que j'ai trouvé ici ou la et notamment de changer la base de registres mais ça revient toujours !!!

 

Pour être + précis, un des exe que j'essaie de supprimer "pidserv.exe" n'est pas visible (j'ai xp) dans system32. Mais il est visible dans la base de registres que je ne peux modifier...

 

J'ai installé :

 

-HijackThis

-Spybot

-A 2 GUARD

 

Malgré cela, j'ai toulours ce pb

QUE FAIRE ?

Modifié par phil62

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...