Aller au contenu
Kimimaro

Barre de langue disparue

Messages recommandés

Bonjour,

 

depuis que j'ai réinstallé mon compte XP, ma barre de langue ne s'affiche plus comme avant. Je n'ai plus le petit "FR" ou "JP" que j'avais avant sur ma barre des tâches. Et ce même en faisant clic droit, barres d'outils, barre de langue.

 

On m'a conseillé d'aller sur panneau de config, puis options régionales, langues, détails, onglet "avancé" et de décocher "arrêter les services de texte avancés".

Seulement voilà, lorsque je le fais et que je quitte le panneau de config, il m'est toujours impossible de voir ma barre de langue....

 

Capture d'écran

 

J'ai besoin de ma barre de langue pour pouvoir écrire en Japonais :P

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Kimimaro, salut. Eh bien comme ça, tu ne seras pas la seule à avoir ce problème, car moi-même, non seulement j'ai perdu ma barre de langues, mais le comble, c'est que lorsque je change de session (d'utilisateur) elle est bien présente; et celà ne m'arrange pas du tout. ALORS SI TU ARRIVES A TROUVER LA SOLUTION, TU NOUS FERAS SIGNE . GOOD LUCK ET SALUT !!!!!!!!

Modifié par nacer

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Est-ce que tu as essayé...

Panneau de config

Options régionales et langues

Onglet "langues"

Détails

Préférences

Barre de langues

 

Bonne chance

Krystyna

Partager ce message


Lien à poster
Partager sur d’autres sites

Krystyna, je n'ai pas "préférences" oO

Mais de toute façon quand je clique sur "barre de langue...", il m'est impossible de cocher "afficher la barre de langue sur le bureau" ! (comme le montre la capture d'écran de mon premier message)

Merci quand même :/

Partager ce message


Lien à poster
Partager sur d’autres sites
:P Chère KRYSTY, d'abord merci d'avoir daigné répondre mais hélas, j'ai bien tenté cette solution, mais en vain, lorsque j'arrive à préférences, je ne trouve que "Paramètres de touches" en gras et je ne comprends pas pourquoi............

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×