Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour,

 

J'ai une énigme à résoudre sur un PC ...

 

J'ai un réseau local ethernet qui tourne impec, les ordis sont bien connectés et discutent bien ensemble. Les protocoles IPS/SPX et TCP/IP sont bien installés avec des adresses du style 192.168.0.x

 

J'essaie d'installer sur une bécane (portable) ActiveSync pour pouvoir syncroniser pon pocket PC et j'ai en permanence le message d'erreur suivant : le protocole tcp/ip doit être installé sur cet ordi pour pouvoir installer MS activesync !!

 

Je précise encore que ce foutu protocole est bien installer sur la bécane. J'ai désinstallé la carte réseau pour tout réinstaller sans résultat.

 

donc impossible d'installer mon pocket ...

 

Quelqu'un aurai-t-il une idée ?

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...