Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour,

 

Je n'ai plus d'audio sur WMP 9. Je suis sous XP Pro.

 

J'ai réinstallé...j'ai aussi downloadé des packs de codecs, rien n'y fait.

 

J'ai le son sur Winamp, c'est donc un truc avec WMP.

 

Avez-vous une soluce ?

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bien branché derriere (on sais jamais) ?

rien de muet dans le controle du volume ?

dans WMP c pas en muet ?

t'a allumé tes enceintes ?

 

c'est les 1° question qui me viennent a la tete

sinon je ne vois pas

 

ta du son ailleur, c'est vraiment bizarre...

as-tu fais qqch pour que le son ne marche plus ?

Modifié par Tohrnoriac

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité jibi049

Dans WMP, va dans outils > options, onglet "Périphériques", sélectionne haut parleurs et fais propriétés.

Sélectionne default directsound device, sinon, sélectionne ta carte son si ca marche toujours pas.

Je pense pas que ca marchera ... mais autant essayer :P

Modifié par jibi049

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut jibi049

J'avais fait cette vérif et la config est ok

Le player a toujours bien fonctionné. La perte de son c'est soudain. Je comprends pas. :P Je vais désinstaller et faire un nouvel essai.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...