Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Pb de démarrage sur A7N8X-Deluxe


Messages recommandés

Salut,

 

J'ai un soucis depuis ce w-e (on s'en serait douté... :P ).

 

Pour commencer, la config. :

- CM A7N8X-Deluxe rev. 1 ('me souviens plus de la version du Bios... il a été remis à jour il y a 6 mois environ et tout se passait bien jusqu'à maintenant),

- Deux barettes Samsung 256 Mo DDR 2100 (de mémoire, j'ai remonté ce PC il y a presque deux ans),

- CG Maya ATI Radeon 9500,

- DD Seagate 80 Go ATA100,

- W2K server à jour.

 

Pour commencer, W2K ne voulait plus démarrer. Après saisie du mot de passe utilisateur, il tournait dans le vide.

J'ai finalement réussi à démarrer en mode sans échec, désactivé plusieurs services et réussi à redémarrer.

Par contre, Win avait perdu les drivers Catalyst pour la CG. J'ai dû les réinstaller.

Samedi matin, je lance Memtest86 qui a tourné 8h sans trouver d'erreur.

Après ça, le PC tournait normalement.

J'ai installé Oodefrag pour tester le DD et je l'ai laissé tourner toute la nuit en défragmentation complète (10% de fragmentation).

Ce matin, j'avais un écran bleu qui parlait de désactiver dans le bios le cache mémoire ou quelque-chose comme ça ("si vous voyez ce message pour la première fois...").

Je redémarre le PC... il reste bloqué sur l'image de l'A7N8X...

J'essaie de rentrer dans le bios... nada, pareil, je ne peux pas aller plus loin au boot que cette image...

 

Est-ce que vous avez déjà vu ça ? D'où ça peut venir ? CM ? Ram ?...

 

A+

 

Glop

Lien à poster
Partager sur d’autres sites

Salut,

 

Si tu disque dur est HS, il peut bloquer le démarrage de ta machine.

 

Premier test que tu peux faire, débranche ton disque dur (nappe IDE) de ta carte mère, et relance ton PC....

 

Si ta machine démarre, je t'annonce toutes mes condoléances pour ton HDD.

 

@+

Lien à poster
Partager sur d’autres sites

Hello,

 

Du nouveau...

Hier soir, j'allume mon pc sans trop y croire, et il boote sans problème. :P

 

Je commence à faire quelques manips (vérifs du DD entre autre) et je remarque une chose étrange : le ventilateur de la carte graphique ne tourne plus (et donc, elle chauffe).

 

cg_radeon.jpg

 

Le PC a tourné peut-être 5 minutes comme ça, puis a recommencé à merdouiller, il s'est figé. Je l'ai éteint un peu brutalement vu qu'il ne répondait plus et je ne l'ai pas redémarré.

 

Est-ce que ça pourrait venir de la carte graphique ? Le fait qu'elle chauffe trop parce que le ventilo ne fait plus son boulot peut-il entraîner des pannes comme ça ?

 

Je vais essayer de remettre la main sur mon ancienne CG (TNT 16Mo :-P ) pour faire un essai...

 

Sinon, il est possible de ne changer que le ventilo d'une carte graphique ? Parce que ça ne m'arrange pas des masses de racheter une carte maintenant... :-(

 

A+

 

Glop

Lien à poster
Partager sur d’autres sites
Invité Gil-Galad

oui tu peux mettre une refroidissemen passif sur ta carte graphique ou mettre un autre ventilo.

Lien à poster
Partager sur d’autres sites

'lut,

 

J'ai reçu samedi le VGA Silencer que j'avais commandé. :-(

 

Je l'ai installé sans trop de mal (il m'a fallu plus de temps pour démonter le radiateur d'origine et enlever la vieille pâte thermique que pour remonter le VGA Silencer), et maintenant, ça roule.

 

Pas de plantage pour l'instant !

 

:P

 

A+ et merci pour les conseils

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...